<!DOCTYPE html><html><head><title>Kraków: najdłuższy most w Małopolsce będzie nosił imię kard. Franciszka Macharskiego | eKAI.pl</title><meta
charset="utf-8"><meta
http-equiv="content-type" content="text/html; charset=utf-8"><meta
name="viewport" content="width=device-width,initial-scale=1.0"><meta
name="description"
content="ekai.pl - magazyn internetowy Katolickiej Agencji Informacyjnej. Wiadomości związane z Kościołem z Polski, ze świata, z Twojej diecezji; wywiady, opracowania, dokumenty, blogi, ciekawostki, wspólnoty."/><meta
name="keywords" content="kościół,boże narodzenie,modlitwa,jan paweł ii,Bóg,Jezus,diecezja,ewangelia"/><meta
name="author" content="Katolicka Agencja Informacyjna, KAI"/><link
rel="alternate" type="application/rss+xml" href="/feed"/><link
rel="apple-touch-icon" sizes="114x114"
href="https://ekai.pl/wp-content/themes/ekai/img/favicon/apple-touch-icon.png"><link
rel="icon" type="image/png" href="https://ekai.pl/wp-content/themes/ekai/img/favicon/favicon-32x32.png"
sizes="32x32"><link
rel="icon" type="image/png" href="https://ekai.pl/wp-content/themes/ekai/img/favicon/favicon-16x16.png"
sizes="16x16"><link
rel="manifest" href="https://ekai.pl/wp-content/themes/ekai/img/favicon/manifest.json"><link
rel="mask-icon" href="https://ekai.pl/wp-content/themes/ekai/img/favicon/safari-pinned-tab.svg"
color="#5bbad5"><meta
name="theme-color" content="#cd0000"><link
type="text/css" rel="stylesheet" href="https://ekai.pl/wp-content/themes/ekai/css/jquery.fancybox.css?v=1.2"/><link
type="text/css" rel="stylesheet" href="https://ekai.pl/wp-content/themes/ekai/css/global.css?v=1.2"/><link
type="text/css" rel="stylesheet" href="https://ekai.pl/wp-content/themes/ekai/css/rwd.css?v=1.2"/> <script type="text/javascript">var ajaxurl = 'https://ekai.pl/wp-admin/admin-ajax.php';</script> <meta
name="description"  content="Najdłuższy most w Małopolsce, który powstał na trasie S7 w Krakowie będzie nosił imię kard. Franciszka Macharskiego. Krakowscy radni jednogłośnie przyjęli" /><meta
name="keywords"  content="krakowska" /><link
rel="canonical" href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="eKAI &raquo; Kraków: najdłuższy most w Małopolsce będzie nosił imię kard. Franciszka Macharskiego Kanał z komentarzami" href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/feed/" /><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://ekai.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ekai.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='validate-engine-css-css'  href='https://ekai.pl/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://ekai.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://ekai.pl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> <script type='text/javascript' src='https://ekai.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://ekai.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var pys_events = [{"type":"init","name":" 1387866354603567","params":[]},{"type":"track","name":"PageView","params":{"domain":"ekai.pl"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Krak\u00f3w: najd\u0142u\u017cszy most w Ma\u0142opolsce b\u0119dzie nosi\u0142 imi\u0119 kard. Franciszka Macharskiego","post_id":238014,"content_category":"Krakowska","domain":"ekai.pl"},"delay":0}];
/*  */</script> <script type='text/javascript' src='https://ekai.pl/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.2'></script> <link
rel='https://api.w.org/' href='https://ekai.pl/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ekai.pl/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ekai.pl/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Kraków: nauczyciele religii uczestniczyli w Archidiecezjalnym Dniu Katechetycznym' href='https://ekai.pl/krakow-nauczyciele-religii-uczestniczyli-w-archidiecezjalnym-dniu-katechetycznym/' /><meta
name="generator" content="WordPress 4.7.5" /><link
rel='shortlink' href='https://wp.me/p8L4ba-ZUW' /><link
rel="alternate" type="application/json+oembed" href="https://ekai.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekai.pl%2Fkrakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://ekai.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekai.pl%2Fkrakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego%2F&#038;format=xml" /><meta
property="fb:pages" content="141049865933925" /><meta
property="fb:pages" content="141049865933925" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta
property="og:image" content="http://ekai.pl/wp-content/themes/ekai/img/logo.png"/><meta
property="og:url" content="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/"/><meta
property="og:description"
content="Najdłuższy most w Małopolsce, który powstał na trasie S7 w Krakowie będzie nosił imię kard. Franciszka Macharskiego. Krakowscy radni jednogłośnie przyjęli uchwałę w tej sprawie 30 sierpnia wieczorem, podczas sesji Rady Miasta Krakowa.
Nadanie nowemu mostowi imienia kard. Franciszka Macharskiego to inicjatywa krakowskiego fotoreportera Marka Lasyka, któremu dotychczas udało się zebrać ponad 1600 podpisów pod petycją do Rady Miasta."/><meta
property="og:image:width" content="800"/><meta
property="og:image:height" content="535"/><div
id="fb-root"></div> <script>/*<![CDATA[*/(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.8&appId=1740949672889954";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <script>(function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-90850289-1', 'auto');
        ga('send', 'pageview');</script> </head><body
class="">
<img
src="http://ekai.pl/wp-content/themes/ekai/img/logo.png" style="width:0;height:0;display: block;"/><div
class="newsletter-popup"><div
class="content"><form
id="newsletter-form"><div
class="newsletter-close"><i
class="fa fa-times" aria-hidden="true"></i></div><img
src="https://ekai.pl/wp-content/themes/ekai/img/logo.png" alt="EKAI"
class="newsletter-logo"/><h2>Bądź na bieżąco!</h2><h3>Otrzymuj najnowsze informacje wybrane specjalnie dla Ciebie.</h3><input
id="newsletter-email" type="text" placeholder="Twój adres e-mail"/><button
id="newsletter-send" type="submit">Zapisuję się</button><p
class="newsletter-message newsletter-error">E-mail istnieje już w bazie lub jest niepoprawny.</p><p
class="newsletter-message newsletter-success">Zapisano do newsletter'a!</p><p
class="newsletter-info">Klikając przycisk "ZAPISUJĘ SIĘ" jednocześnie
akceptujesz Regulamin świadczenia usługi newslettera.</p><a
href="#" class="newsletter-cancel">Dziękuję, już korzystam z newslettera.</a></form></div></div><div
class="infoBarTopContainer"><div
class="wrapper">Portal eKAI prezentuje część tekstów publikowanych w płatnym serwisie agencyjnym Katolickiej Agencji
Informacyjnej. Szczegóły na stronie <a
href="www.kai.pl" target="_blank">www.kai.pl</a><a
href="#" class="closeInfoBar">X</a></div></div><header><div
class="search-box"><div
class="wrapper"><form
role="search" method="get" action="https://ekai.pl"><div>
<input
type="text" value="" name="s" id="s" placeholder="Wpisz szukaną frazę..."/>
<input
type="submit" value="Szukaj"/></div></form></div></div></header><a
href="#" class="nav-toggle"><i
class="fa fa-bars" aria-hidden="true"></i></a><nav
id="mobile-menu"><a
href="https://ekai.pl" title="Strona główna" class="logo"><img
src="https://ekai.pl/wp-content/themes/ekai/img/logo-small.png" alt="eKAI"/></a><ul><li
id="menu-item-228513" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/informacje/">Informacje</a></li><li
id="menu-item-228448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/opinie/">Opinie</a></li><li
id="menu-item-110086" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/analiza/">Analiza</a></li><li
id="menu-item-110087" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/wywiad/">Rozmowy</a></li><li
id="menu-item-228447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/papiez/watykan/">Watykan</a></li><li
id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/wydarzenia/polska/">Kraj</a></li><li
id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor diecezje-menu-container menu-item-has-children"><a
href="https://ekai.pl/diecezje/">Diecezje</a><ul><li><a
href="https://ekai.pl/diecezje/bialostocka/">Białostocka</a></li><li><a
href="https://ekai.pl/diecezje/bielsko-zywiecka/">Bielsko-żywiecka</a></li><li><a
href="https://ekai.pl/diecezje/bydgoska/">Bydgoska</a></li><li><a
href="https://ekai.pl/diecezje/czestochowska/">Częstochowska</a></li><li><a
href="https://ekai.pl/diecezje/drohiczynska/">Drohiczyńska</a></li><li><a
href="https://ekai.pl/diecezje/elblaska/">Elbląska</a></li><li><a
href="https://ekai.pl/diecezje/elcka/">Ełcka</a></li><li><a
href="https://ekai.pl/diecezje/gdanska/">Gdańska</a></li><li><a
href="https://ekai.pl/diecezje/gliwicka/">Gliwicka</a></li><li><a
href="https://ekai.pl/diecezje/gnieznienska/">Gnieźnieńska</a></li><li><a
href="https://ekai.pl/diecezje/kaliska/">Kaliska</a></li><li><a
href="https://ekai.pl/diecezje/katowicka/">Katowicka</a></li><li><a
href="https://ekai.pl/diecezje/kielecka/">Kielecka</a></li><li><a
href="https://ekai.pl/diecezje/koszalinsko-kolobrzeska/">Koszalińsko-kołobrzeska</a></li><li><a
href="https://ekai.pl/diecezje/krakowska/">Krakowska</a></li><li><a
href="https://ekai.pl/diecezje/legnicka/">Legnicka</a></li><li><a
href="https://ekai.pl/diecezje/lubelska/">Lubelska</a></li><li><a
href="https://ekai.pl/diecezje/opolska/">Opolska</a></li><li><a
href="https://ekai.pl/diecezje/ordynariat-polowy-wojska-polskiego/">Ordynariat Polowy Wojska Polskiego</a></li><li><a
href="https://ekai.pl/diecezje/pelplinska/">Pelplińska</a></li><li><a
href="https://ekai.pl/diecezje/poznanska/">Poznańska</a></li><li><a
href="https://ekai.pl/diecezje/przemyska/">Przemyska</a></li><li><a
href="https://ekai.pl/diecezje/przemysko-warszawska-greckokatolicka/">Przemysko-Warszawska (greckokatolicka)</a></li><li><a
href="https://ekai.pl/diecezje/plocka/">Płocka</a></li><li><a
href="https://ekai.pl/diecezje/radomska/">Radomska</a></li><li><a
href="https://ekai.pl/diecezje/rzeszowska/">Rzeszowska</a></li><li><a
href="https://ekai.pl/diecezje/sandomierska/">Sandomierska</a></li><li><a
href="https://ekai.pl/diecezje/siedlecka/">Siedlecka</a></li><li><a
href="https://ekai.pl/diecezje/sosnowiecka/">Sosnowiecka</a></li><li><a
href="https://ekai.pl/diecezje/szczecinsko-kamienska/">Szczecińsko-kamieńska</a></li><li><a
href="https://ekai.pl/diecezje/tarnowska/">Tarnowska</a></li><li><a
href="https://ekai.pl/diecezje/torunska/">Toruńska</a></li><li><a
href="https://ekai.pl/diecezje/warminska/">Warmińska</a></li><li><a
href="https://ekai.pl/diecezje/warszawska/">Warszawska</a></li><li><a
href="https://ekai.pl/diecezje/warszawsko-praska/">Warszawsko-praska</a></li><li><a
href="https://ekai.pl/diecezje/wroclawska/">Wrocławska</a></li><li><a
href="https://ekai.pl/diecezje/wroclawsko-gdanska-greckokatolicka/">Wrocławsko-Gdańska (greckokatolicka)</a></li><li><a
href="https://ekai.pl/diecezje/wloclawska/">Włocławska</a></li><li><a
href="https://ekai.pl/diecezje/zamojsko-lubaczowska/">Zamojsko-lubaczowska</a></li><li><a
href="https://ekai.pl/diecezje/zielonogorsko-gorzowska/">Zielonogórsko-gorzowska</a></li><li><a
href="https://ekai.pl/diecezje/lomzynska/">Łomżyńska</a></li><li><a
href="https://ekai.pl/diecezje/lowicka/">Łowicka</a></li><li><a
href="https://ekai.pl/diecezje/lodzka/">Łódzka</a></li><li><a
href="https://ekai.pl/diecezje/swidnicka/">Świdnicka</a></li></ul></li><li
id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/swiat/">Świat</a></li><li
id="menu-item-236311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a
href="#">O nas</a><ul
class="sub-menu"><li
id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/redakcja/">Redakcja</a></li><li
id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/kontakt/">Kontakt</a></li></ul></li></ul><div
class="mobile-search"><h3>Wyszukiwarka</h3><form
role="search" method="get" action="https://ekai.pl"><div>
<input
type="text" value="" name="s" id="s" placeholder="Wpisz szukaną frazę..."/>
<input
type="submit" value="Szukaj"/></div></form></div><ul
class="social"><li><a
target="_blank" href="https://www.facebook.com/pg/Katolicka-Agencja-Informacyjna-141049865933925/posts/?ref=page_internal"><i
class="fa fa-facebook"
aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://twitter.com/ekaipl"><i
class="fa fa-twitter"
aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://www.instagram.com/agencja_kai/"><i
class="fa fa-instagram"
aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://pl.pinterest.com/agencja_kai/"><i
class="fa fa-pinterest"
aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://ekai.pl/feed/"><i
class="fa fa-rss"
aria-hidden="true"></i></a></li></ul></nav><section
id="top"><div
class="ads-wrap ads-top"><ins
data-revive-zoneid="50" data-revive-id="d69394051dc90b82bd6f791892d66e98"></ins> <script async src="//adserver.ekai.pl/revive/www/delivery/asyncjs.php"></script> </div>
<a
href="https://ekai.pl" class="logo" title="Strona główna"><img
src="https://ekai.pl/wp-content/themes/ekai/img/new-logo.png" alt="eKAI"/></a><div
class="socialMenu"><div
class="wrapper"><ul
class="social"><li><a
target="_blank" href="https://www.facebook.com/pg/Katolicka-Agencja-Informacyjna-141049865933925/posts/?ref=page_internal"><i
class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://twitter.com/ekaipl"><i
class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://www.instagram.com/agencja_kai/"><i
class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://pl.pinterest.com/agencja_kai/"><i
class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a
href="https://ekai.pl/feed/" target="_blank"><i
class="fa fa-rss"
aria-hidden="true"></i></a></li><li><a
href="#" class="open-search">
<span
class="close"><i
class="fa fa-search" aria-hidden="true"></i></span>
<span
class="open"><i
class="fa fa-times" aria-hidden="true"></i></span>
</a></li></ul></div></div><nav><ul
class="wrapper"><li
id="menu-item-228513" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/informacje/">Informacje</a></li><li
id="menu-item-228448" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/opinie/">Opinie</a></li><li
id="menu-item-110086" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/analiza/">Analiza</a></li><li
id="menu-item-110087" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/wywiad/">Rozmowy</a></li><li
id="menu-item-228447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/papiez/watykan/">Watykan</a></li><li
id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/wydarzenia/polska/">Kraj</a></li><li
id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor diecezje-menu-container menu-item-has-children"><a
href="https://ekai.pl/diecezje/">Diecezje</a><div
class="diecezje-menu"><div
class="text"><h2>Diecezje Kościoła Katolickiego w Polsce</h2><label>Wybierz diecezje</label><select
class="diezecje-select"><option>Wybierz</option><option
value="https://ekai.pl/diecezje/bialostocka/">Białostocka</option><option
value="https://ekai.pl/diecezje/bielsko-zywiecka/">Bielsko-żywiecka</option><option
value="https://ekai.pl/diecezje/bydgoska/">Bydgoska</option><option
value="https://ekai.pl/diecezje/czestochowska/">Częstochowska</option><option
value="https://ekai.pl/diecezje/drohiczynska/">Drohiczyńska</option><option
value="https://ekai.pl/diecezje/elblaska/">Elbląska</option><option
value="https://ekai.pl/diecezje/elcka/">Ełcka</option><option
value="https://ekai.pl/diecezje/gdanska/">Gdańska</option><option
value="https://ekai.pl/diecezje/gliwicka/">Gliwicka</option><option
value="https://ekai.pl/diecezje/gnieznienska/">Gnieźnieńska</option><option
value="https://ekai.pl/diecezje/kaliska/">Kaliska</option><option
value="https://ekai.pl/diecezje/katowicka/">Katowicka</option><option
value="https://ekai.pl/diecezje/kielecka/">Kielecka</option><option
value="https://ekai.pl/diecezje/koszalinsko-kolobrzeska/">Koszalińsko-kołobrzeska</option><option
value="https://ekai.pl/diecezje/krakowska/">Krakowska</option><option
value="https://ekai.pl/diecezje/legnicka/">Legnicka</option><option
value="https://ekai.pl/diecezje/lubelska/">Lubelska</option><option
value="https://ekai.pl/diecezje/opolska/">Opolska</option><option
value="https://ekai.pl/diecezje/ordynariat-polowy-wojska-polskiego/">Ordynariat Polowy Wojska Polskiego</option><option
value="https://ekai.pl/diecezje/pelplinska/">Pelplińska</option><option
value="https://ekai.pl/diecezje/poznanska/">Poznańska</option><option
value="https://ekai.pl/diecezje/przemyska/">Przemyska</option><option
value="https://ekai.pl/diecezje/przemysko-warszawska-greckokatolicka/">Przemysko-Warszawska (greckokatolicka)</option><option
value="https://ekai.pl/diecezje/plocka/">Płocka</option><option
value="https://ekai.pl/diecezje/radomska/">Radomska</option><option
value="https://ekai.pl/diecezje/rzeszowska/">Rzeszowska</option><option
value="https://ekai.pl/diecezje/sandomierska/">Sandomierska</option><option
value="https://ekai.pl/diecezje/siedlecka/">Siedlecka</option><option
value="https://ekai.pl/diecezje/sosnowiecka/">Sosnowiecka</option><option
value="https://ekai.pl/diecezje/szczecinsko-kamienska/">Szczecińsko-kamieńska</option><option
value="https://ekai.pl/diecezje/tarnowska/">Tarnowska</option><option
value="https://ekai.pl/diecezje/torunska/">Toruńska</option><option
value="https://ekai.pl/diecezje/warminska/">Warmińska</option><option
value="https://ekai.pl/diecezje/warszawska/">Warszawska</option><option
value="https://ekai.pl/diecezje/warszawsko-praska/">Warszawsko-praska</option><option
value="https://ekai.pl/diecezje/wroclawska/">Wrocławska</option><option
value="https://ekai.pl/diecezje/wroclawsko-gdanska-greckokatolicka/">Wrocławsko-Gdańska (greckokatolicka)</option><option
value="https://ekai.pl/diecezje/wloclawska/">Włocławska</option><option
value="https://ekai.pl/diecezje/zamojsko-lubaczowska/">Zamojsko-lubaczowska</option><option
value="https://ekai.pl/diecezje/zielonogorsko-gorzowska/">Zielonogórsko-gorzowska</option><option
value="https://ekai.pl/diecezje/lomzynska/">Łomżyńska</option><option
value="https://ekai.pl/diecezje/lowicka/">Łowicka</option><option
value="https://ekai.pl/diecezje/lodzka/">Łódzka</option><option
value="https://ekai.pl/diecezje/swidnicka/">Świdnicka</option>
</select><span>lub</span><a
href="/diecezje/wroclawsko-gdanska-greckokatolicka/" class="link">Wrocławsko-Gdańska (greckokatolicka)</a>
<a
href="/diecezje/przemysko-warszawska-greckokatolicka/" class="link">Przemysko-Warszawska (greckokatolicka)</a>
<a
href="/diecezje/ordynariat-polowy-wojska-polskiego/" class="link">Ordynariat Polowy Wojska Polskiego</a></div><div
class="image"><div
class="diecezja-image"><div
class="title"></div></div><map
name="map"><area
data-title="Ełcka" class="elcka" shape="poly" coords="316,36,317,97,340,94,359,80,367,80,377,90,382,81,392,75,407,75,399,44,387,32,373,27,357,34,314,35"  nohref="nohref" /><area
data-title="Warmińska" class="warminska" shape="poly" coords="314,35,243,27,234,36,237,44,247,44,255,62,247,91,252,104,272,116,277,106,292,111,318,95,312,71,316,64,316,45,319,42,313,35"  nohref="nohref" /><area
data-title="Elbląska" class="elblaska" shape="poly" coords="245,89,238,94,233,90,227,96,209,88,197,88,205,73,202,48,207,43,208,34,225,35,238,26,234,37,239,45,248,43,255,62,246,91"  nohref="nohref" /><area
data-title="Gdańska" class="gdanska" shape="poly" coords="171,2,173,14,169,24,181,35,178,49,190,54,208,45,209,33,195,30,188,5,202,20,204,16,185,0"  nohref="nohref" /><area
data-title="Pelplińska" class="pelplinska" shape="poly" coords="129,15,136,67,131,95,137,92,148,99,160,110,178,114,201,89,202,50,179,47,181,35,171,29,172,2"  nohref="nohref" /><area
data-title="Koszalińsko-kołobrzeska" class="koszalinsko-kolobrzeska" shape="poly" coords="134,95,121,97,116,120,103,138,77,139,75,131,79,128,79,113,63,108,63,99,73,84,59,66,58,47,90,40,109,19,130,14"  nohref="nohref" /><area
data-title="Szczecińsko-kamieńska" class="szczecinsko-kamienska" shape="poly" coords="74,133,60,130,18,158,2,140,3,129,15,115,9,61,58,48,60,64,73,85,63,101,64,108,81,116,80,129"  nohref="nohref" /><area
data-title="Zielonogórsko-gorzowska" class="zielonogorsko-gorzowska" shape="poly" coords="19,157,17,181,22,198,13,210,21,226,19,232,28,247,89,236,94,215,70,196,69,153,78,141,71,130,57,132,54,132"  nohref="nohref" /><area
data-title="Poznańska" class="poznanska" shape="poly" coords="78,139,102,139,108,129,113,133,117,149,115,157,123,168,139,176,139,184,135,188,142,197,143,204,138,212,124,217,130,224,127,235,114,237,98,216,81,210,79,200,69,195,73,176,69,153,80,139"  nohref="nohref" /><area
data-title="Bydgoska" class="bydgoska" shape="poly" coords="111,125,130,127,134,141,141,142,145,138,161,141,163,140,168,132,186,132,174,124,179,112,161,110,149,97,134,93,122,97,115,106,116,108"  nohref="nohref" /><area
data-title="Toruńska" class="torunska" shape="poly" coords="185,132,194,143,201,125,210,125,222,116,234,117,239,122,250,116,265,121,272,114,251,103,246,90,242,90,237,94,232,91,224,95,213,88,198,88,195,101,188,100,176,114,175,124,182,128"  nohref="nohref" /><area
data-title="Łomżyńska" class="lomzynska" shape="poly" coords="292,112,299,125,297,131,303,138,303,145,312,149,310,164,328,159,340,152,355,151,363,158,383,133,382,121,376,119,382,111,362,112,365,96,377,88,365,77,339,94,315,96,312,98"  nohref="nohref" /><area
data-title="Białostocka" class="bialostocka" shape="poly" coords="408,77,424,112,429,145,421,153,411,137,414,130,409,127,398,133,385,133,377,118,382,111,360,112,365,96,392,74"  nohref="nohref" /><area
data-title="Gnieznieńska" class="gnieznienska" shape="poly" coords="106,131,113,131,117,150,115,156,122,168,139,177,138,186,135,190,139,196,144,197,145,195,149,194,153,204,161,206,170,204,171,191,174,183,173,178,179,179,183,166,190,152,193,144,184,132,168,133,161,142,143,139,140,143,129,129,117,126,108,127"  nohref="nohref" /><area
data-title="Włocławska" class="wloclawska" shape="poly" coords="212,124,215,138,222,142,223,153,221,156,224,161,225,173,224,179,211,180,206,187,211,203,200,216,213,221,213,230,200,241,186,240,188,219,185,209,180,209,178,209,167,208,173,181,182,180,181,167,186,163,187,154,201,126,208,125"  nohref="nohref" /><area
data-title="Płocka" class="plocka" shape="poly" coords="212,124,213,135,223,142,222,156,228,161,222,181,246,179,255,172,259,176,274,176,294,168,301,173,311,162,312,148,303,144,296,129,298,123,293,111,276,106,267,122,250,116,239,122,234,117,218,118"  nohref="nohref" /><area
data-title="Legnicka" class="legnicka" shape="poly" coords="29,247,30,253,29,264,20,282,27,283,28,274,41,275,45,289,50,288,72,300,73,307,77,301,78,290,79,287,70,282,75,275,95,269,94,234,88,236"  nohref="nohref" /><area
data-title="Wrocławska" class="wroclawska" shape="poly" coords="94,217,87,224,87,236,95,233,94,269,104,290,113,289,116,314,121,314,121,307,130,300,128,293,134,292,144,301,148,299,157,279,165,279,165,270,150,266,133,251,134,244,137,241,131,230,123,237,112,236,99,219"  nohref="nohref" /><area
data-title="Kaliska" class="kaliska" shape="poly" coords="125,216,129,230,138,241,133,246,133,253,150,265,165,270,165,282,171,280,175,273,183,275,182,257,189,250,204,250,205,244,202,241,186,238,186,226,188,219,187,210,180,210,159,205,148,196,147,193,142,196,143,201,139,208,138,213"  nohref="nohref" /><area
data-title="Łódzka" class="lodzka" shape="poly" coords="201,214,213,222,212,229,208,235,200,239,203,245,201,252,216,263,221,258,229,257,231,251,250,258,250,246,258,240,250,231,250,224,253,222,254,218,249,212,243,213,232,204,211,202,211,205"  nohref="nohref" /><area
data-title="Łowicka" class="lowicka" shape="poly" coords="209,203,232,205,243,214,250,212,255,220,250,225,249,231,258,242,270,239,277,232,285,232,281,223,286,217,286,209,287,206,271,192,270,186,274,176,258,175,254,171,245,179,225,178,211,179,206,189"  nohref="nohref" /><area
data-title="Warszawska" class="warszawska" shape="poly" coords="285,232,292,228,305,225,311,220,312,212,310,202,309,192,300,185,296,180,288,172,283,172,274,172,272,180,268,186,271,192,278,198,283,203,288,207,285,216,281,225"  nohref="nohref" /><area
data-title="Warszawsko-praska" class="warszawsko-praska" shape="poly" coords="287,172,293,177,299,183,304,188,308,195,312,197,331,204,342,203,343,199,338,186,329,184,338,176,326,158,315,163,306,163,305,164,303,167,303,170,302,171,298,171,294,168,291,168,289,169"  nohref="nohref" /><area
data-title="Drohiczyńska" class="drohiczynska" shape="poly" coords="337,175,355,178,357,175,375,176,384,182,403,182,399,179,399,174,404,166,407,157,416,152,417,152,422,150,416,142,413,134,415,130,409,126,405,127,401,134,386,132,383,134,380,137,372,141,365,151,362,156,354,152,343,151,335,151,329,156,328,157,327,162,328,166"  nohref="nohref" /><area
data-title="Siedlecka" class="siedlecka" shape="poly" coords="338,176,355,177,374,178,389,183,406,183,419,191,420,210,421,215,416,219,419,233,425,239,424,254,417,249,399,249,393,245,383,247,380,223,376,222,372,226,372,234,346,234,340,239,330,235,318,226,313,212,310,194,326,204,339,203,342,202,344,198,339,193,338,185,329,184,334,178,337,176"  nohref="nohref" /><area
data-title="Radomska" class="radomska" shape="poly" coords="312,214,319,228,339,238,340,242,344,247,345,251,345,253,339,261,339,281,324,280,320,276,312,277,307,284,302,278,280,277,274,274,268,284,259,281,248,280,252,264,250,246,259,240,269,240,277,233,287,232,290,227,302,228,312,220"  nohref="nohref" /><area
data-title="Lubelska" class="lubelska" shape="poly" coords="339,237,343,246,346,251,343,256,340,261,340,271,339,281,344,285,346,286,353,284,359,284,363,289,370,289,373,285,375,287,377,290,381,293,390,291,406,285,419,284,426,282,434,263,425,252,420,254,416,249,397,249,390,244,382,247,382,240,382,237,380,229,380,225,382,223,376,222,370,225,370,233,344,234"  nohref="nohref" /><area
data-title="Częstochowska" class="czestochowska" shape="poly" coords="234,250,244,257,251,257,252,265,249,282,248,288,239,294,235,304,235,317,215,315,212,306,207,298,194,294,191,281,182,276,182,257,191,251,193,252,202,250,216,262,222,258,229,258"  nohref="nohref" /><area
data-title="Opolska" class="opolska" shape="poly" coords="177,273,193,284,196,295,189,303,189,314,184,322,184,333,173,336,175,354,165,351,156,355,143,340,150,335,149,330,132,332,123,324,113,319,113,316,117,315,121,313,120,308,129,302,128,294,134,293,145,300,149,297,156,278,171,280,174,280,174,275"  nohref="nohref" /><area
data-title="Świdnicka" class="swidnicka" shape="poly" coords="94,269,102,279,102,288,112,289,113,293,112,298,116,313,113,318,114,326,119,331,117,334,106,341,98,342,90,326,81,320,81,312,91,305,88,301,77,301,77,298,78,290,77,286,71,283,71,280,72,278,74,278,75,274,78,274,81,273"  nohref="nohref" /><area
data-title="Gliwicka" class="gliwicka" shape="poly" coords="197,295,207,299,211,306,211,316,209,323,209,327,208,330,176,343,173,339,174,334,180,333,183,332,184,331,186,322,186,316,188,311,189,307,188,303,191,299"  nohref="nohref" /><area
data-title="Katowicka" class="katowicka" shape="poly" coords="175,343,174,354,176,358,192,360,198,356,202,356,213,356,222,347,221,340,209,328"  nohref="nohref" /><area
data-title="Sosnowiecka" class="sosnowiecka" shape="poly" coords="215,314,226,316,234,316,249,322,249,329,247,338,229,339,222,345,210,329,211,317"  nohref="nohref" /><area
data-title="Kielecka" class="kielecka" shape="poly" coords="248,339,272,342,275,343,284,342,295,330,305,329,310,325,302,303,303,289,308,282,303,278,278,277,274,276,267,283,248,280,247,289,236,297,234,308,235,316,249,321"  nohref="nohref" /><area
data-title="Zamojsko-lubaczowska" class="zamojsko-lubaczowska" shape="poly" coords="433,265,446,281,439,287,445,296,445,315,431,320,408,346,402,347,400,349,387,329,381,328,378,325,372,325,366,322,372,308,380,302,379,294,397,289,409,285,424,282,434,265"  nohref="nohref" /><area
data-title="Sandomierska" class="sandomierska" shape="poly" coords="313,275,321,276,324,280,338,280,344,285,355,284,364,290,373,285,379,292,380,301,370,310,362,329,354,327,346,335,342,326,338,324,329,327,322,323,313,328,309,327,305,311,302,289,311,278"  nohref="nohref" /><area
data-title="Bielsko-żywiecka" class="bielsko-zywiecka" shape="poly" coords="191,360,191,375,199,376,201,385,206,388,207,396,217,397,222,388,229,387,230,380,224,373,228,366,226,354,220,347,213,356,204,357,196,356"  nohref="nohref" /><area
data-title="Krakowska" class="krakowska" shape="poly" coords="227,339,260,339,272,343,272,351,270,358,273,366,265,366,264,369,266,383,264,387,273,394,273,400,268,400,263,407,261,413,257,413,255,408,250,411,245,411,246,398,240,398,231,381,224,373,230,366,224,352,220,346"  nohref="nohref" /><area
data-title="Tarnowska" class="tarnowska" shape="poly" coords="272,344,285,342,295,329,304,330,310,326,314,327,324,322,330,326,336,339,336,344,330,345,328,348,327,362,322,361,318,368,311,369,311,378,308,379,308,383,317,394,310,396,302,406,289,396,272,397,263,387,266,384,265,365,275,366,271,358,273,351"  nohref="nohref" /><area
data-title="Rzeszowska" class="rzeszowska" shape="poly" coords="329,327,339,325,346,334,353,327,363,327,358,340,358,352,349,365,330,373,333,393,316,395,315,386,308,383,308,378,311,377,311,367,318,367,328,360,328,345,337,341"  nohref="nohref" /><area
data-title="Przemyska" class="przemyska" shape="poly" coords="331,373,333,394,339,398,349,400,356,410,394,422,394,414,387,410,388,397,383,383,408,346,400,349,390,334,387,328,377,323,366,323,361,330,358,336,358,352,353,356,349,365"  nohref="nohref" /></map><img
src="https://ekai.pl/wp-content/themes/ekai/img/mapa.png" alt="Mapa diecezji" usemap="#map"/></div></div></li><li
id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="https://ekai.pl/swiat/">Świat</a></li><li
id="menu-item-236311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a
href="#">O nas</a><ul
class="sub-menu"><li
id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/redakcja/">Redakcja</a></li><li
id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://ekai.pl/kontakt/">Kontakt</a></li></ul></li></ul></nav></section><div
class="container"><div
class="wrapper article"><div
class="breadcrumb"><a
href="/"><i
class="fa fa-home" aria-hidden="true"></i></a>
<span
class="sep"><i
class="fa fa-circle" aria-hidden="true"></i></span><a
href="https://ekai.pl/diecezje/krakowska/">Krakowska</a>
<span
class="sep"><i
class="fa fa-circle" aria-hidden="true"></i></span>
<a
href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/">Kraków: najdłuższy most w Małopolsce będzie nosił imię kard. Franciszka Macharskiego</a></div>
<section
class="article"><a
href="#" onclick="window.print()" class="back-print" style="float: left;">Drukuj</a>
<a
href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/" class="back-print" style="float: right;">Powrót do artykułu</a><article><h2 class="title">Kraków: najdłuższy most w Małopolsce będzie nosił imię kard. Franciszka Macharskiego</h2><div
class="art-desc"><div
class="info"><h4>30.08.2017                            , led, Kraków, 30-08-2017 &#9400; &#8471;</h4></div><div
class="social"><div
class="fb-share-button" data-href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/"
data-layout="button_count" data-size="large" data-mobile-iframe="true"><a
class="fb-xfbml-parse-ignore" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/">Udostępnij</a></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script> </div></div><div
class="art-main-image"></div><div
class="content xtxt"><h3>Najdłuższy most w Małopolsce, który powstał na trasie S7 w Krakowie będzie nosił imię kard. Franciszka Macharskiego. Krakowscy radni jednogłośnie przyjęli uchwałę w tej sprawie 30 sierpnia wieczorem, podczas sesji Rady Miasta Krakowa.</h3><p>Nadanie nowemu mostowi imienia kard. Franciszka Macharskiego to inicjatywa krakowskiego fotoreportera Marka Lasyka, któremu dotychczas udało się zebrać ponad 1600 podpisów pod petycją do Rady Miasta. 19 września 2016 r. pomysłodawca złożył do krakowskiego magistratu formalne pismo w tej sprawie.</p><p>&#8211; Bardzo się cieszę, mam nadzieję, że wszystkie osoby, które mnie wsparły w tej kwestii też się cieszą. Napisałem o tym prawie rok temu, 14 września. W ciągu 24 godzin, co mnie kompletnie zaskoczyło, było prawie 2 tys. wejść na mój post i kilkaset udostępnień tego postu. W przeciągu roku jak patrzyłem na statystyki to kilkadziesiąt tysięcy ludzi czytało wszystkie moje wpisy na stronie – mówił dziennikarzom Marek Lasyk. &#8211; Myślę, że to też spowodowało, że petycję w sprawie nadania mostowi imienia kard. Macharskiego podpisało do tej pory 1610 osób. Dziękuję wszystkim tym osobom, wszystkim którzy to czytali i podtrzymywali mnie w tym dziele – mówił Lasyk. I dodał, że była to jego własna inicjatywa, do której nikt go nie namawiał i zachęcał.</p><p>&#8211; Kardynał był taką osobą, która przechodziła przez całe moje życie obok mnie. Widziałem go bardzo często, w momencie kiedy zacząłem pracę zawodową to fotografowałem go setki razy. Często wymieniliśmy jakieś zdanie, jakieś uśmiechy, po prostu był, był koło mnie – wspominał fotoreporter.</p><p>&#8211; Kiedy to pisałem, to miałem to na myśli, że ks. kard. Franciszek nigdy nie wypowiedział zdań, które by dzieliły ludzi w jakikolwiek sposób. Nigdy czegoś takiego ja nie słyszałem. Mógł mówić różne kontrowersyjne rzeczy, ale nigdy nie dzielił ludzi. I tak sobie wtedy pomyślałem, że ten most, który łączy dwa brzegi to jest tak jak ks. Franciszek, który łączył ludzi – podkreślił Marek Lasyk.</p><p>Jak dodał kard. Macharski zawsze pomagał fotoreporterom w ich pracy. &#8211; Z każdego wydarzenia, na którym kard. Macharski był, mieliśmy jakieś fajne zdjęcie z nim, bo on zawsze pamiętał o tym, że my pracujemy, potrzebujemy dobry materiał i on zawsze dla nas był, przynajmniej przez minutę, przez sekundę, właśnie dla nas. Stąd mój apel do koleżanek i kolegów, który rozprzestrzenił się na tysiące osób – mówił Marek Lasyk.</p><p>Szczegółowe i aktualne informacje o inicjatywie dostępne są na facebookowym profilu pod nazwą „Most im. Franciszka Kardynała Macharskiego”. Strona zyskała blisko 3700 polubień.</p><p>Najdłuższy most w Małopolsce, łączący Przewóz z Mogiłą został otwarty 29 czerwca br. Podwójny, ok. 700-metrowy most jest częścią 4,5-kilometrowego odcinka drogi ekspresowej S7 we wschodniej części Krakowa, zwanej Trasą Nowohucką. Na jego budowę zużyto ok. 7400 ton stali zbrojeniowej i ok. 39 tys. metrów sześciennych betonu.</p><p>Niedaleko tego mostu leży Campus Misericordiae, gdzie odbyły się finałowe wydarzenia ubiegłorocznych Światowych Dni Młodzieży.</p><p>Franciszek Macharski urodził się 20 maja 1927 roku w Krakowie. Święcenia kapłańskie przyjął 2 kwietnia 1950 roku z rąk kard. Adama Stefana Sapiehy. W czasie studiów zetknął się po raz pierwszy z ks. Karolem Wojtyłą, z którym się zaprzyjaźnił.</p><p>29 grudnia 1978 r. został mianowany biskupem, a dzień później – arcybiskupem metropolitą krakowskim. Sakrę biskupią przyjął 6 stycznia 1979 roku z rąk papieża Jana Pawła II. Uroczysty ingres do katedry wawelskiej odbył się 28 stycznia 1979 r. 30 czerwca 1979 roku został kreowany kardynałem.</p><p>W latach 1979-1994 kard. Franciszek Macharski był wiceprzewodniczącym Konferencji Episkopatu Polski. Pełnił funkcje przewodniczącego Komisji ds. Nauki Katolickiej i Komisji ds. Apostolstwa Świeckich. Należał do watykańskich kongregacji: ds. Biskupów, ds. Duchowieństwa, ds. Instytutów Życia Konsekrowanego i Stowarzyszeń Życia Apostolskiego oraz ds. Wychowania Katolickiego.</p><p>Kardynał Macharski kierował archidiecezją krakowską przez niemal 27 lat, od grudnia 1978 do czerwca 2005 r. Jako następca kard. Karola Wojtyły kontynuował jego dzieło. Biskupim zawołaniem kard. Macharskiego były słowa „Jezu, ufam Tobie”, a z jego inicjatywy wybudowana została bazylika, a później rozbudowane Sanktuarium Miłosierdzia Bożego w Łagiewnikach.</p><p>Podobnie jak Jan Paweł II zawsze starał się być blisko ludzi, zwłaszcza tych potrzebujących. W stanie wojennym walczył m. in. o prawa internowanych i ich rodzin, a w 1981 r., po zamachu na Jana Pawła II, poparł organizatorów Białego Marszu, który na znak solidarności z walczącym o życie papieżem przeszedł ulicami Krakowa. W 2005 r., po śmierci Jana Pawła II, kardynał razem z wiernymi czuwał niemal do rana na modlitwie pod papieskim oknem przy ul. Franciszkańskiej.</p><p>Za rządów kard. Macharskiego powstało ponad 200 parafii, wyświęcił ok. 1000 księży, przejechał ponad 2 mln km wizytując parafie, biorąc udział w uroczystościach kościelnych i świeckich. W styczniu 1990 r. reaktywował, a później doprowadził do rozbudowania działalności Caritas Archidiecezji Krakowskiej.</p><p>Na emeryturę przeszedł w 2005 roku. Od tego czasu mieszkał na terenie sanktuarium Ecce Homo św. Brata Alberta w Krakowie. Kardynał Franciszek zmarł 2 sierpnia 2016 r., spoczął w krypcie katedry wawelskiej.</p><div
class="article-foot"><a
href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/?print=1" class="print-version"><i
class="fa fa-print"
aria-hidden="true"></i>
Wersja do druku</a><div
class="social"><div
class="fb-share-button" data-href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/"
data-layout="button_count" data-size="large" data-mobile-iframe="true"><a
class="fb-xfbml-parse-ignore" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/">Udostępnij</a></div>
<a
href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a> <script>!function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                    if (!d.getElementById(id)) {
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = p + '://platform.twitter.com/widgets.js';
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }
                                }(document, 'script', 'twitter-wjs');</script> </div></div></div></article>
<aside><div
class="widget default-widget"><h2>Najnowsze</h2>
<a
href="https://ekai.pl/krakow-najdluzszy-most-w-malopolsce-bedzie-nosil-imie-kard-franciszka-macharskiego/" class="box"
title="Tajemnica Maryi w centrum refleksji kolejnych ŚDM"><div
class="text"><span>30.08 - 19:49</span><h4>Kraków: najdłuższy most w Małopolsce będzie nosił imię kard. Franciszka Macharskiego</h4></div></a>
<a
href="https://ekai.pl/krakow-nauczyciele-religii-uczestniczyli-w-archidiecezjalnym-dniu-katechetycznym/" class="box"
title="Tajemnica Maryi w centrum refleksji kolejnych ŚDM"><div
class="text"><span>30.08 - 18:08</span><h4>Kraków: nauczyciele religii uczestniczyli w Archidiecezjalnym Dniu Katechetycznym</h4></div></a>
<a
href="https://ekai.pl/krakow-srebrny-medal-cracoviae-merenti-dla-o-jana-andrzeja-kloczowskiego/" class="box"
title="Tajemnica Maryi w centrum refleksji kolejnych ŚDM"><div
class="text"><span>30.08 - 12:04</span><h4>Kraków: Srebrny Medal „Cracoviae Merenti” dla o. Jana Andrzeja Kłoczowskiego</h4></div></a>
<a
href="https://ekai.pl/krakow-trwaja-zapisy-na-konferencje-biblia-o-finansach/" class="box"
title="Tajemnica Maryi w centrum refleksji kolejnych ŚDM"><div
class="text"><span>29.08 - 14:08</span><h4>Kraków: trwają zapisy na konferencję „Biblia o finansach”</h4></div></a>
<a
href="https://ekai.pl/archidiecezja-krakowska-podaruje-plecaki-sdm-uczniom-rozpoczynajacym-rok-szkolny/" class="box"
title="Tajemnica Maryi w centrum refleksji kolejnych ŚDM"><div
class="text"><span>29.08 - 10:05</span><h4>Archidiecezja krakowska podaruje plecaki ŚDM uczniom rozpoczynającym rok szkolny</h4></div></a></div>
</aside></section><div
class="ads-wrap ads-center"><ins
data-revive-zoneid="45" data-revive-id="d69394051dc90b82bd6f791892d66e98"></ins> <script async src="//adserver.ekai.pl/revive/www/delivery/asyncjs.php"></script> </div><section
id="related"><a
href="/polecane/"><h2>Polecane</h2></a><article>
<a
href="https://ekai.pl/muzyka-tworzona-i-grana-na-jasnej-gorze-dla-krolowej-polski-wczoraj-i-dzis/" class="news-box nb-big"><div
class="image"
style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/muzyka-skrzypce-1024x654.jpg);
background-position: center center                           ">
<span
class="tag">Dossier</span><h4>
Muzyka tworzona i grana na Jasnej Górze dla Królowej Polski – wczoraj i dziś</h4></div></a>
<a
href="https://ekai.pl/checiny-franciszkanie-promuja-grill-bez-piwa/" class="news-box nb-big"><div
class="image"
style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/grill-1024x680.jpg);
background-position: center center                           ">
<span
class="tag">Kielecka</span><h4>
Grill bez piwa? Franciszkanie zapraszają do Chęcin</h4></div></a></article><aside><div
class="widget default-widget"><a
href="/wydarzenia/zapowiedzi/"><h2>Zapowiedzi wydarzeń</h2></a>
<a
href="https://ekai.pl/rozaniec-do-granic-w-26-kosciolach-stacyjnych-na-terenie-diecezji-bielsko-zywieckiej/" class="box"
title="„Różaniec do granic” w 26 kościołach stacyjnych na terenie diecezji bielsko-żywieckiej"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/06/pustelnia-św.-brata-alberta-różaniec.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Bielsko-Biała, 7 października 2017</span><h4>„Różaniec do granic” w 26 kościołach stacyjnych na terenie diecezji bielsko-żywieckiej</h4></div></a>
<a
href="https://ekai.pl/dziekczynienie-z-okazji-rocznicy-beatyfikacji-bl-ks-bukowinskiego/" class="box"
title="Dziękczynienie z okazji rocznicy beatyfikacji bł. ks. Bukowińskiego"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/04/kraków-łagiewniki10-1024x683.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Kraków, 10 września 2017</span><h4>Dziękczynienie z okazji rocznicy beatyfikacji bł. ks. Bukowińskiego</h4></div></a>
<a
href="https://ekai.pl/targi-dobroczynnosci-veritatis-splendor/" class="box"
title="Targi Dobroczynności Veritatis Splendor"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/kraków-1-1024x696.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Kraków, 14 września 2017</span><h4>Targi Dobroczynności Veritatis Splendor</h4></div></a>
<a
href="https://ekai.pl/i-kongres-rozancowy/" class="box"
title="I Kongres Różańcowy"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/02/modlitwa-1024x682.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Jasna Góra, 6-8 września 2017</span><h4>I Kongres Różańcowy</h4></div></a>
<a
href="https://ekai.pl/swiety-krzyz-odpust-podwyzszenia-drzewa-krzyza-swietego/" class="box"
title="Odpust Podwyższenia Drzewa Krzyża Świętego"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/święty-krzyż.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Święty Krzyż, 10-17 września 2017</span><h4>Odpust Podwyższenia Drzewa Krzyża Świętego</h4></div></a>
<a
href="https://ekai.pl/mlodziez-z-calej-polski-spotka-sie-w-gietrzwaldzie/" class="box"
title="Młodzież z całej Polski spotka się w Gietrzwałdzie"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/04/gietrzwałd-objawienia-maryja-1024x681.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Gietrzwałd, 2 września 2017</span><h4>Młodzież z całej Polski spotka się w Gietrzwałdzie</h4></div></a>
<a
href="https://ekai.pl/tarnow-we-wrzesniu-miedzynarodowy-zjazd-animatorow-spotkan-malzenskich/" class="box"
title="Międzynarodowy zjazd animatorów Spotkań Małżeńskich"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/05/małżeństwo.jpg);
background-position: center center                           "></div></div><div
class="text"><span>Tarnów, 8-10 września 2017</span><h4>Międzynarodowy zjazd animatorów Spotkań Małżeńskich</h4></div></a><a
href="/rekolekcje/" class="box"
title="Rekolekcje 2017"><div
class="image-wrap"><div
class="image" style="background-image: url(https://ekai.pl/wp-content/uploads/2017/01/jesus-1.jpg);"></div></div><div
class="text"><span>Cała Polska</span><h4>Rekolekcje 2017</h4></div></a></div>
</aside><div
class="clear hr"></div><div
class="relatedPostsBottom">
<a
href="https://ekai.pl/proboszcz-z-klepicza-utonal-podczas-lowienia-ryb/" class="news-box nb-normal nb-three"><div
class="image"
style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/świeczka-1024x678.jpg);
background-position: center center                           ">
<span
class="tag">Szczecińsko-kamieńska</span></div><h4>
Proboszcz z Klępicza utonął podczas łowienia ryb</h4></a>
<a
href="https://ekai.pl/tlumy-warszawiakow-pozegnaly-ks-prof-stanislawa-warzeszaka/" class="news-box nb-normal nb-three"><div
class="image"
style="background-image: url(https://ekai.pl/wp-content/uploads/2017/08/warzeszak-1024x658.jpg);
background-position: center center                           ">
<span
class="tag">Odeszli</span></div><h4>
Tłumy warszawiaków pożegnały ks. prof. Stanisława Warzeszaka</h4></a>
<a
href="https://ekai.pl/peregrynacja-kopii-jasnogorskiego-wizerunku-w-diecezji-warszawsko-praskiej-od-2-wrzesnia-zapowiedz/" class="news-box nb-normal nb-three"><div
class="image"
style="background-image: url(https://ekai.pl/wp-content/uploads/2017/06/jasna-góra-matka-boża-maryja.jpg);
background-position: center center                           ">
<span
class="tag">Zapowiedzi</span></div><h4>
Kopia jasnogórskiego wizerunku w diecezji warszawsko-praskiej</h4></a></div></section></div><div
class="ads-wrap ads-bottom"><ins
data-revive-zoneid="57" data-revive-id="d69394051dc90b82bd6f791892d66e98"></ins> <script async src="//adserver.ekai.pl/revive/www/delivery/asyncjs.php"></script> </div></div><div
class="menu-bottom"><div
class="wrapper"><a
href="https://ekai.pl" class="logo"><img
src="https://ekai.pl/wp-content/themes/ekai/img/logo-small.png" alt="eKAI"/></a><nav><ul><li
id="menu-item-378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378"><a
href="http://audio.ekai.pl/">AudioKAI</a></li><li
id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a
href="https://ekai.pl/reklama/">Reklama</a></li><li
id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a
href="https://ekai.pl/oferta-kai/">Oferta KAI</a></li><li
id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a
href="https://ekai.pl/o-serwisie/">O serwisie</a></li><li
id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a
href="https://ekai.pl/redakcja/">Redakcja</a></li><li
id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a
href="https://ekai.pl/regulamin/">Regulamin</a></li><li
id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a
href="https://ekai.pl/kontakt/">Kontakt</a></li><li
id="menu-item-791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-791"><a
href="https://ekai.pl/polecane-serwisy/">Polecane serwisy</a></li></ul>
</nav></div></div><footer><div
class="wrapper"><span
class="copy">Copyright &copy; 2017 Katolicka Agencja Informacyjna</span><ul
class="social"><li><a
target="_blank" href="https://www.facebook.com/pg/Katolicka-Agencja-Informacyjna-141049865933925/posts/?ref=page_internal"><i
class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://twitter.com/ekaipl"><i
class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://www.instagram.com/agencja_kai/"><i
class="fa fa-instagram" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://pl.pinterest.com/agencja_kai/"><i
class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a
target="_blank" href="https://ekai.pl/feed/"><i
class="fa fa-rss"
aria-hidden="true"></i></a></li></ul><p>KAI zastrzega wszelkie prawa do serwisu. Użytkownicy mogą pobierać i drukować fragmenty zawartości serwisu
internetowego www.ekai.pl wyłącznie do użytku osobistego. Publikacja, rozpowszechnianie zawartości
niniejszego serwisu lub jej sprzedaż (także framing i in. podobne metody), są bez uprzedniej pisemnej zgody
KAI zabronione i stanowiąc naruszenie ustaw o prawie autorskim, ochronie baz danych i uczciwej konkurencji -
będą ścigane przy pomocy wszelkich dostępnych środków prawnych. Zapraszamy do prenumeraty serwisu prasowego
KAI: tel. 22 635 77 18 e-mail: marketing@ekai.pl</p></div></footer><div
class="cookies-bar"><div
class="wrapper"><div
class="text">
Nasza strona internetowa używa plików cookies (tzw. ciasteczka) w celach statystycznych, reklamowych oraz
funkcjonalnych.</div><div
class="button">
<a
href="#" class="btn btn-small acc-cookies">Zgadzam się</a></div></div></div><noscript><img
height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id= 1387866354603567&ev=PageView&noscript=1&cd[domain]=ekai.pl' alt='facebook_pixel'></noscript><noscript><img
height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id= 1387866354603567&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Krak%C3%B3w%3A+najd%C5%82u%C5%BCszy+most+w+Ma%C5%82opolsce+b%C4%99dzie+nosi%C5%82+imi%C4%99+kard.+Franciszka+Macharskiego&cd[post_id]=238014&cd[content_category]=Krakowska&cd[domain]=ekai.pl' alt='facebook_pixel'></noscript> <script type="text/javascript">/*  */
		var pys_edd_ajax_events = [];
		/*  */</script> <script type='text/javascript' src='https://ekai.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://ekai.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript' src='https://ekai.pl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'129428172',post:'238014',tz:'2',srv:'ekai.pl'} ]);
	_stq.push([ 'clickTrackerInit', '129428172', '238014' ]);</script> <script type="text/javascript"
        src="https://ekai.pl/wp-content/themes/ekai/js/jquery-3.1.1.min.js?v=1.2"></script> <script type="text/javascript"
        src="https://ekai.pl/wp-content/themes/ekai/js/jquery.fancybox.min.js?v=1.2"></script> <script type="text/javascript"
        src="https://ekai.pl/wp-content/themes/ekai/js/jquery.bxslider.min.js?v=1.2"></script> <script type="text/javascript"
        src="https://ekai.pl/wp-content/themes/ekai/js/jquery.nicescroll.js?v=1.2"></script> <script type='text/javascript'
        src='https://ekai.pl/wp-content/themes/ekai/assets/jquery.validate.min.js?v=1.2'></script> <script type='text/javascript'
        src='https://ekai.pl/wp-content/themes/ekai/assets/jquery.simpleselect.min.js?v=1.2'></script> <script type='text/javascript'
        src='https://ekai.pl/wp-content/themes/ekai/assets/unitegallery/js/unitegallery.min.js?v=1.2'></script> <script type='text/javascript'
        src='https://ekai.pl/wp-content/themes/ekai/assets/unitegallery/themes/default/ug-theme-default.js?v=1.2'></script> <script type="text/javascript"
        src="https://ekai.pl/wp-content/themes/ekai/js/global.js?v=1.2"></script> </body></html>